I am using twoo hosts, and recently this message keeps jumping up. how to solve it?
Host 'server A' is blocked because of many connection errors; unblock with 'mysqladmin flush-hosts'
Host 'server A' is blocked because of many connection erro
Host 'server A' is blocked because of many connection erro
Last edited by kenhirai on Sun Sep 08, 2013 4:22 pm, edited 1 time in total.
Re: Host 'wisconsin' is blocked because of many connection erro
Ask admin, it's not a part of the script.
Don't forget to run script update







