Host 'server A' is blocked because of many connection erro

Post Reply
kenhirai
Posts: 330
Joined: Wed Jan 02, 2013 4:25 am

Host 'server A' is blocked because of many connection erro

Post by kenhirai »

I am using twoo hosts, and recently this message keeps jumping up. how to solve it?

Host 'server A' is blocked because of many connection errors; unblock with 'mysqladmin flush-hosts'
Last edited by kenhirai on Sun Sep 08, 2013 4:22 pm, edited 1 time in total.
admin
Site Admin
Posts: 38004
Joined: Wed Sep 10, 2008 11:43 am

Re: Host 'wisconsin' is blocked because of many connection erro

Post by admin »

Ask admin, it's not a part of the script.
Don't forget to run script update
Post Reply