You are behind proxy
Posted: Tue Apr 08, 2014 2:08 pm
ANy idea why I get this?
You are behind proxy. This is not an error if you really use proxy. In other case check your SERVER settings. If you use nginx - check WIKI article 'nginx'
Read on your wiki and it's not that.
Just this time my sites domains point to IP, A Address instead of NS. Can that be the cause?
You are behind proxy. This is not an error if you really use proxy. In other case check your SERVER settings. If you use nginx - check WIKI article 'nginx'
Read on your wiki and it's not that.
Just this time my sites domains point to IP, A Address instead of NS. Can that be the cause?