Сфинкс в 51
Posted: Tue Oct 08, 2013 5:35 pm
Вываливает такие ошибки
index domain_com: no such filter attribute 'gallery_md5_crc'
index domain_com: sort-by attribute 'total_ctr' not found
Админы говорят что сфинкс настроен и проиндексирован. Где искать причину?
index domain_com: no such filter attribute 'gallery_md5_crc'
index domain_com: sort-by attribute 'total_ctr' not found
Админы говорят что сфинкс настроен и проиндексирован. Где искать причину?