Host 'server A' is blocked because of many connection erro
Posted: Sun Sep 08, 2013 4:12 pm
I am using twoo hosts, and recently this message keeps jumping up. how to solve it?
Host 'server A' is blocked because of many connection errors; unblock with 'mysqladmin flush-hosts'
Host 'server A' is blocked because of many connection errors; unblock with 'mysqladmin flush-hosts'