Page 1 of 1

Host 'server A' is blocked because of many connection erro

Posted: Sun Sep 08, 2013 4:12 pm
by kenhirai
I am using twoo hosts, and recently this message keeps jumping up. how to solve it?

Host 'server A' is blocked because of many connection errors; unblock with 'mysqladmin flush-hosts'

Re: Host 'wisconsin' is blocked because of many connection erro

Posted: Sun Sep 08, 2013 4:16 pm
by admin
Ask admin, it's not a part of the script.