error_log in SCJ/CGI growth faster
Posted: Tue Jun 25, 2013 10:30 pm
I have take a look on these log and they can reach 500 mb in 5 days, they tell me that what can i do? it is my php.ini?
Code: Select all
[25-Jun-2013 18:23:19 America/Montreal] PHP Warning: PHP Startup: Unable to load dynamic library '/usr/local/lib/php/extensions/no-debug-non-zts-20090626/mysqli.so' - /usr/local/lib/php/extensions/no-debug-non-zts-20090626/mysqli.so: cannot open shared object file: No such file or directory in Unknown on line 0
[25-Jun-2013 18:23:19 America/Montreal] PHP Warning: PHP Startup: Unable to load dynamic library '/usr/local/lib/php/extensions/no-debug-non-zts-20090626/gd2.so' - /usr/local/lib/php/extensions/no-debug-non-zts-20090626/gd2.so: cannot open shared object file: No such file or directory in Unknown on line 0
[25-Jun-2013 18:23:19 America/Montreal] PHP Warning: PHP Startup: Unable to load dynamic library '/usr/local/lib/php/extensions/no-debug-non-zts-20090626/php_gd2.so' - /usr/local/lib/php/extensions/no-debug-non-zts-20090626/php_gd2.so: cannot open shared object file: No such file or directory in Unknown on line 0
[25-Jun-2013 18:23:19 America/Montreal] PHP Warning: PHP Startup: Unable to load dynamic library '/usr/local/lib/php/extensions/no-debug-non-zts-20090626/gd.so' - /usr/local/lib/php/extensions/no-debug-non-zts-20090626/gd.so: cannot open shared object file: No such file or directory in Unknown on line 0
[25-Jun-2013 18:23:19 America/Montreal] PHP Warning: PHP Startup: Unable to load dynamic library '/usr/local/lib/php/extensions/no-debug-non-zts-20090626/ffmpeg.so' - /usr/local/lib/php/extensions/no-debug-non-zts-20090626/ffmpeg.so: cannot open shared object file: No such file or directory in Unknown on line 0