Page 1 of 1

Проблема с scj_ex.php (Global Admin)

Posted: Sun Apr 28, 2013 2:49 pm
by phantomlancer
Для одного из доменов не получается импортировать опции или грабить статистику в Global Admin
1) При попытке копировать GA Settings с другого сайта например:
Can not copy. Can not POST data to **********.com
2) Проверка статистики в GA на другом сайте тоже не удается
http://*******.com/scj/bin/scj_ex.php?exchange_password=cl*********e&action=overview :
или
Check scj_ex.php or password : no respond from server

Пароль точный, версии совпадают 1.49.
Если проверить ссылку в браузере
http://*******.com/scj/bin/scj_ex.php?exchange_password=cl*********e&action=overview
- статистику видно.
В чем может быть причина ?

Re: Проблема с scj_ex.php (Global Admin)

Posted: Sun Apr 28, 2013 2:55 pm
by admin
Причина в "no respond from server "

надо взять
http://*******.com/scj/bin/scj_ex.php?exchange_password=cl*********e&action=overview

и открыть в браузере
все ок ?

если да - то сделать тоже самое с сервака

wget "http://*******.com/scj/bin/scj_ex.php?exchange_password=cl*********e&action=overview"

что там ?

Re: Проблема с scj_ex.php (Global Admin)

Posted: Sun Apr 28, 2013 5:22 pm
by phantomlancer
з браузера открывается.
с сервака - failed: Operation timed out

Re: Проблема с scj_ex.php (Global Admin)

Posted: Sun Apr 28, 2013 10:20 pm
by admin
надо что б админ разобрался что не так на серваке, потому что скрит работает с сервака и получает тоже самое.