Cronjob issue
Posted: Mon Apr 04, 2022 6:34 am
Hello Admin, I ll be glad if this issues is resolved.
I am new to SCJ, I have setup a new site I want to use it as tube site. But after the whole installation nothing is loading on homepage, instead I get this error " Content not found page" I have added 5 contents but they are on que for several hours.
I am suspecting it to be cronjob issue, although I use Plesk Cpanel and I have tried setting cronjob but I don't think it's working, maybe I need to do this via SSH but I need help as I . not too good on SSH.
I ll like to get this resolved. Thanks.
I am new to SCJ, I have setup a new site I want to use it as tube site. But after the whole installation nothing is loading on homepage, instead I get this error " Content not found page" I have added 5 contents but they are on que for several hours.
I am suspecting it to be cronjob issue, although I use Plesk Cpanel and I have tried setting cronjob but I don't think it's working, maybe I need to do this via SSH but I need help as I . not too good on SSH.
I ll like to get this resolved. Thanks.