Page 2 of 2
Re: Need help on installation
Posted: Wed Jul 23, 2014 6:58 pm
by hackbird
Yes i see in ftp the index.php
Re: Need help on installation
Posted: Wed Jul 23, 2014 7:04 pm
by hackbird
i solved the problem.
I wasn`t installing the script in publich html.
So i can be found.
Sorry

Re: Need help on installation
Posted: Wed Jul 23, 2014 7:05 pm
by admin
In this case script was installed and files were uploaded
I think it's a misconfiguration or you made a mistake in domain root path.
Ask your admin to check this issue - he have access to your server and can give you a correct answer.
Re: Need help on installation
Posted: Wed Jul 23, 2014 7:13 pm
by hackbird
Oh man, i dont know what i do wrong.
Now all is install and i can login.
When i login with admin and my password now the follow window:
Internal Server Error
The server encountered an internal error or misconfiguration and was unable to complete your request.
Please contact the server administrator,
[email protected] and inform them of the time the error occurred, and anything you might have done that may have caused the error.
More information about this error may be available in the server error log.
Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.
LOG FILE:
[23-Jul-2014 19:01:35 UTC] PHP Warning: Module 'zip' already loaded in Unknown on line 0
Re: Need help on installation
Posted: Wed Jul 23, 2014 7:25 pm
by admin
Ask your admin to take a look at apache error log.