Mysql Error On all Sites After Upgrading and Tuning Mysql

Post all bugs here
tubeman
Posts: 456
Joined: Sat Mar 02, 2013 11:33 am

Re: Mysql Error On all Sites After Upgrading and Tuning Mysql

Post by tubeman » Wed Jun 26, 2013 10:12 am

Hi,
Its been a longtime and I still don't have a fix for these invalid sql queries that are running.Can you please suggest something to stop these errors.

Regards,

tubeman
Posts: 456
Joined: Sat Mar 02, 2013 11:33 am

Re: Mysql Error On all Sites After Upgrading and Tuning Mysql

Post by tubeman » Wed Jun 26, 2013 9:16 pm

I really don't know how many times to post to find a fix to these invalid sql queries.Have ran updates, done everything possible but these show up.There seems to be no response and I really don't know whom to ask for help.

admin
Site Admin
Posts: 28255
Joined: Wed Sep 10, 2008 11:43 am

Re: Mysql Error On all Sites After Upgrading and Tuning Mysql

Post by admin » Thu Jun 27, 2013 5:36 am

I didn't find it yet, it does not depend on upping this post.
Ok, send me ftp and i'll make those messages disappear.
Have you done script update ?

tubeman
Posts: 456
Joined: Sat Mar 02, 2013 11:33 am

Re: Mysql Error On all Sites After Upgrading and Tuning Mysql

Post by tubeman » Thu Jun 27, 2013 11:00 am

I have Pmed you the details.Please try to fix the invalid mysql queries.

tubeman
Posts: 456
Joined: Sat Mar 02, 2013 11:33 am

Re: Mysql Error On all Sites After Upgrading and Tuning Mysql

Post by tubeman » Tue Jul 02, 2013 2:17 pm

Hi,Have you found these invalid sql queries? Even in new sites on a different now these errors are turning up.Please keep me posted.

tubeman
Posts: 456
Joined: Sat Mar 02, 2013 11:33 am

Re: Mysql Error On all Sites After Upgrading and Tuning Mysql

Post by tubeman » Sun Aug 04, 2013 11:45 am

Hi,
Have you been able to track these invalid sql queries as yet? I am still getting these in my mysql error logs on many sites.

Regards,

admin
Site Admin
Posts: 28255
Joined: Wed Sep 10, 2008 11:43 am

Re: Mysql Error On all Sites After Upgrading and Tuning Mysq

Post by admin » Fri Feb 12, 2016 10:26 am

Those queries were fixed.
Sorry, I didn't mentioned it here.
Have you done script update ?

Post Reply